ВходНаше всё Теги codebook PARTS Поиск Опросы Закон Суббота
3 декабря
1124468 Топик полностью
VLLV (15.08.2021 21:28, просмотров: 658) ответил Kceния на На ваш вопрос ответа не знаю, но почему бы вам не поставить более свежую версию EWM16C-3711 (2018 год)?
Спасибо. Не собирается со странной ошибкой "Error[e183]: Static overlay map generation (-xo) is not supported for the M16C processor." Попробую на стареньком компе поставить старую версию и открутить дату.