ВходНаше всё Теги codebook PARTS Поиск Опросы Закон Среда
21 октября
/1044646
teap0t (16.10.2020 18:14 - 18:57, просмотров: 176)
Народ, подскажите. Программа требует Java Runtime Environment 1.8. У Оракла я такого индекса не нахожу. Нашёл, но поставить не могу. Не хочет оно на XP ставиться. А можно ли как-то из gzip её поставить, чтобы видна была. Может ключ какой в реестре поправить, или путь прописать? Бля, как эти суки задрали! 
Это я, здравствуйте. http://the-epic-file.com/
Ответить
Ответы