ВходНаше всё Теги codebook PARTS Поиск Опросы Закон Воскресенье
25 октября
/1044649
Топик полностью
SciFi (16.10.2020 18:25, просмотров: 25) в ответ на Народ, подскажите. Программа требует Java Runtime Environment 1.8. У Оракла я такого индекса не нахожу. Нашёл, но поставить не могу. Не хочет оно на XP ставиться. А можно ли как-то из gzip её поставить, чтобы видна была. Может ключ какой в реестре поправить, или путь прописать? Бля, как эти суки задрали! - автор: teap0t
"In JDK 8 and JRE 8, the version strings are 1.8 and 1.8.0." >>> https://www.oracle.com/java/technologies/javase/jdk8-naming.html
Ответить
Ответы