ВходНаше всё Теги codebook PARTS Поиск Опросы Закон Среда
3 июня
/687274
Топик полностью
Ксения (17.07.2016 18:23 - 18:41, просмотров: 4) в ответ на Любители-некрофилы, выручайте. Киньте старой версией Xilinx ISE, чтобы спартан первый поддерживал. Внезапно, нужно древнючие девайсы подшаманить. У меня стоит щас древний ISE 6.1, но только со второго спартана поддерживает. Спасибо всем - автор: Звероящер
А вы с сайта Xilinx скачайте, там все старые архивы хранят => ссылка Но для старых версий почему-то только сервиспаки...
Ответить