ВходНаше всё Теги codebook PARTS Поиск Опросы Закон Среда
27 мая
/751762
Топик полностью
misyachniy (24.04.2017 08:14 - 25.04.2017 18:56, просмотров: 19) в ответ на Поставьте версию 6.2 или более старую и не парьтесь. Или вообще AVRStudio 4.19 - там 324 есть в списка МК. - автор: Apтём
Попробую, отпишусь. Попробовал 4.19 под WIN 7 - работает. 
Ответить
Ответы