ВходНаше всё Теги codebook PARTS Поиск Опросы Закон Воскресенье
7 июня
/892589
Топик полностью
Ксения (30.12.2018 13:18 - 18:07, просмотров: 12) в ответ на Мне нужна именно версия 6.2. Ксайлинксовцы какого-то хрена поудаляли установщики со своего сайта.... Лежат только сервиспаки, но толку от тех сервиспаков, когда нету самих пакетов. - автор: fpgashnik
На FTP Электроникса этого тоже нет, это я вам, как его модератор говорю. :) 
Ответить
Ответы