ВходНаше всё Теги codebook PARTS Поиск Опросы Закон Пятница
29 мая
/892615
Топик полностью
Alex68 (30.12.2018 19:09, просмотров: 13) в ответ на Выручайте!! Нужен Xilinx ISE 6.2 (полный или вебпак, не важно). На сайте ксайлинкса самих установщиков пакетов уже нет, остались только сервиспаки. - автор: fpgashnik
есть только 5.1i 
There's no fate but what we make for ourselves
Ответить
Ответы