ВходНаше всё Теги codebook PARTS Поиск Опросы Закон Понедельник
13 июля
/910194
Топик полностью
Vesago (14.03.2019 09:41, просмотров: 13) в ответ на По крайней мере: PIC16F887 + MPLABX v4.15 + XC8 v1.45 No problem! Компиляция без warning! - автор: SERHIO
Я в 1.34 компилировал. Поставил последнюю XC8 тоже но проблем.. 
Ответить