ВходНаше всё Теги codebook PARTS Поиск Опросы Закон Вторник
7 июля
/937781
Топик полностью
m16_home (02.08.2019 20:18, просмотров: 14) в ответ на С какой версии MPLABX есть поддержка Pickit4? И так, чтобы под Win XP. MPLABX 5.00 с моим компом не дружит. Работаю с версией MPLABX 3.26, но в ней не нашел поддержки Pickit4, только Pickit3. - автор: casual
с 5.1 под W7. из хэлпа: Note: Microsoft Windows XP Professional SP3 is no longer supported. However, MPLAB X IDE may continue to function on this operating system
Ответить
Ответы