ВходНаше всё Теги codebook PARTS Поиск Опросы Закон Понедельник
13 июля
/937814
Топик полностью
casual (02.08.2019 23:11, просмотров: 1) в ответ на с 5.1 под W7. из хэлпа: - автор: m16_home
Поленился сразу на сайт сходить. А там для Pickit4 указано: mplab 4.15 и выше, win7 и выше.